«‹ 1 2 3 4 … 269 270 271 ›»
BRASILHARDWARE12h

Receita do Xbox continua em queda, e Microsoft confirma recuo no Game Pass e nas vendas de consoles

William R. Plaza · Hardware

Divisão registra queda de 14% na receita de hardware, mas CEO Asha Sharma afirma que a demanda por consoles é maior do que a quantidade de aparelhos disponíveis…

💬 0👁 0↗ منبع
HUNGRIA44417h

یک سیاره کوچک جدید در منظومه شمسی، فراتر از پلوتون

Mészáros Juli · 444

این مدل با نام بسیار خاص ED138 شناخته می‌شود.…

💬 0👁 10↗ منبع
BRASILHARDWARE1d

RTX 5080 disparou de preço nos EUA e já custa mais que a RTX 5090 no lançamento

William R. Plaza · Hardware

A crise de preços das placas de vídeo da Nvidia ganhou mais um capítulo preocupante para os jogadores de PC, com a GeForce RTX 5080, lançada por US$ 999, tendo …

💬 0👁 0↗ منبع
RUSSIAMEDUZA1d

اپل اولین مک‌بوک تاریخ با صفحه نمایش لمسی را معرفی کرد.

منبع: Meduza

شرکت اپل لپ‌تاپ جدید MacBook Pro را معرفی کرد. برای اولین بار در تاریخ این شرکت، لپ‌تاپ مجهز به صفحه نمایش لمسی خواهد بود.…

💬 0👁 0↗ منبع
BRASILHARDWARE1d

Apple anuncia primeiro MacBook Pro com tela sensível e OLED custando a partir de R$35 mil

William R. Plaza · Hardware

A Apple anunciou seu primeiro MacBook Pro com tela sensível ao toque durante o evento “Pro and tell”, realizado nesta quarta-feira (28). O lançamento representa…

💬 0👁 0↗ منبع
MIT Technology Review
EUAMIT TECHNOLOGY REVIEW1d

ایجاد ارزش هوش مصنوعی با زمینه سازمانی

MIT Technology Review Insights · MIT Technology Review

در یک کسب‌وکار، تعداد نامحدودی از پلتفرم‌ها، سیستم‌ها و ابزارهای هوش مصنوعی ممکن است به‌طور همزمان در حال فعالیت باشند؛ برای مثال، پلتفرم‌های خدمات مشتریان مبتن…

💬 0👁 40↗ منبع
BRASILHARDWARE1d

Amazon apresenta o Echo Show 16 com tela personalizável, mapa 3D da sua casa e muito mais

William R. Plaza · Hardware

Novo smart display aposta em telas interativas, automação residencial avançada e sugestões com IA, mas chega com preço elevado.…

💬 0👁 0↗ منبع
Collectspace
EUACOLLECTSPACE23h

سفینه فضایی آپیرون

منبع: Collectspace

ویرجین گالاکتیک روز چهارشنبه (28 اکتبر) اولین فضاپیمای جدید کلاس دلتا خود را به اسپیسپورت آمریکا برد و رنگ و طرح کروم و بنفش آن را آشکار کرد. "فضاپیما آپیرون" ق…

💬 0👁 37↗ منبع
BRASILHARDWARE1d

GTA 6 pode chegar ao PC em apenas 6 ou 7 meses, prevê analista

William R. Plaza · Hardware

Michael Pachter acredita que a espera dos jogadores de PC será menor desta vez, mas a Rockstar ainda não anunciou oficialmente a versão para computadores de GTA…

💬 0👁 0↗ منبع
EUASPACE.COM1d

در این روز در فضا! 28 اکتبر 1971: بریتانیا اولین ماهواره خود، "پروسپرو" را با موشک Black Arrow به فضا پرتاب کرد

Hanneke Weitering · Space.com

On Oct. 28, 1971, the United Kingdom launched its first satellite. The satellite was named Prospero, but it was also known as the X-3.…

💬 0👁 28↗ منبع
BRASILRIO GRANDE DO NORTEBLOG DO BG13h

SIC apresenta solução tecnológica para modernizar a gestão das cooperativas durante o WCM 2026

Zhamara Mettuza Silva Damasceno · Blog do BG

Foto: Divulgação Apresentado durante um dos principais eventos do cooperativismo na América Latina, o Sistema Integrado de Cooperativas aposta na tecnologia par…

💬 0👁 0↗ منبع
RFC 10051: Task Extensions to iCalendar. The "VTODO" calendar component in the Internet Calendaring and Scheduling Core Object Specification (iCalendar; RFC 5545) has seen limited adoption and use, mainly for personal reminders and to-do lists.

This document updates RFC 5545 and defines extensions to "VTODO" to provide improved status tracking, scheduling, and specification of tasks to allow its use in other contexts, such as process control and project management.

It also defines how Calendaring Extensions to WebDAV (CalDAV) (RFC 4791) servers can be extended to support certain automated task management behaviors..
RFC Editor
EUARFC EDITOR2d

RFC 10051: افزونه های وظیفه برای iCalendar

منبع: RFC Editor

کامپوننت "VTODO" در مشخصه اصلی شیء هسته برنامه‌ریزی و تقویم اینترنتی (iCalendar; RFC 5545)، پذیرش و استفاده محدودی داشته است، عمدتاً برای یادآوری‌ها و لیست‌های …

💬 0👁 29↗ منبع
BRASILHARDWARE1d

Grandes empresas de PC estão retornando produção para a China após alta de 500% nos preços de memória

William R. Plaza · Hardware

Corrida por infraestrutura de IA encarece componentes e pressiona as margens, levando fabricantes a retomar parte da produção chinesa e buscar fornecedores loca…

💬 0👁 0↗ منبع
Caltech Names Artemis II Commander Reid Wiseman as NASA JPL Deputy
NASA
EUANASA21h

کالِت، رید وایسمان را به عنوان فرمانده آرتمیس II و معاون NASA JPL معرفی کرد

Ryan J. Smernoff · NASA

فرمانده آرتمیس 2، ریید ویزمن، به عنوان معاون ارشد و مدیر ارشد جایگزین در آزمایشگاه پیشرفته جت ناسا در جنوب کالیفرنیا منصوب شد. فضانورد بازنشسته و کاپیتان سابق ن…

💬 0👁 185↗ منبع
EUALIVE SCIENCE1d

شمشیر دوران Bronze در یک دریاچه ایتالیایی پس از 3300 سال هنوز تیز است

Kristina Killgrove · Live Science

Archaeologists have recovered a well-preserved bronze sword from a volcanic lake in Italy. The 3,300-year-old weapon may have been deposited in the lake as an o…

💬 0👁 30↗ منبع
Science Daily
EUASCIENCE DAILY1d

یک جلسه کوتاه در حمام، سلول‌های ایمنی را در بدن شما به شدت افزایش می‌دهد

منبع: Science Daily

یک مطالعه جدید فنلاندی نشان می‌دهد که حتی 30 دقیقه در حمام، می‌تواند به طور موقت جریان خون را با سلول‌های سفید اضافی پر کند، که می‌تواند به سیستم ایمنی کمک کند …

💬 0👁 41↗ منبع
Foto: CC BY-SA / Hacker Public Radio
EUAHACKER PUBLIC RADIO🎙️1d

HPR4759: کوین و کاربرد منطق در علم

🎙 Trurl · Hacker Public Radio

این نمایش به عنوان "مناسب برای همه" توسط میزبان علامت‌گذاری شده است. W.V.O. کوین و فلسفه تحلیلی: دیدگاه منطق‌دانان آمریکایی در مورد استفاده از ساختارهای منطقی د…

💬 0👁 41↗ منبع
MIT Technology Review
EUAMIT TECHNOLOGY REVIEW1d

دانلود: استارت‌آپ‌های در حال مرگ که هوش مصنوعی و ارتباط بین‌گونه‌ها را سوخت‌دهی می‌کنند

Thomas Macaulay · MIT Technology Review

این شماره امروز نشریه "The Download" است، که یک خبرنامه روزانه است و اطلاعات مربوط به دنیای فناوری را ارائه می دهد. آزمایشگاه های هوش مصنوعی، داده ها را از شرکت…

💬 0👁 40↗ منبع
Collectspace
EUACOLLECTSPACE1d

برای شاتل بیایید، برای پروپ‌ها بمانید

منبع: Collectspace

مرکز هوایی و فضایی جدید "ساموئل اوسچین" در موزه علمی کالیفرنیا، که در تاریخ 13 نوامبر افتتاح می شود، به دلیل نمایش شاتل فضایی "اندیوور" در حالت پرتاب، از قبل مو…

💬 0👁 33↗ منبع
EUASPACE.COM1d

مستعمره فضایی به معنای "فضای ایستگاه" نیست؛ باید بنویسیم: پنج روز زیر آب: زندگی در یک «ایستگاه فضایی» زیرآبی

Michaela Musilova · Space.com

قرار گرفتن در یک ایستگاه تحقیقاتی در عمق 22 فوت (7 متر)، دکتر موسیلوا و تیمش، فرمانده مری، فعالیت‌های تحقیقاتی و نگهداری را مانند فضانوردان آینده در مری انجام م…

💬 0👁 32↗ منبع
Artemis Accords flags
NASA
EUANASA1d

ناسا ویتنام را به عنوان یکی از امضاکنندگان جدید توافقنامه آرتمیس می‌پذیرد

Elizabeth Shaw · NASA

جمهوری سوسیالیستی ویتنام به عنوان کشور 78ام، به توافقنامه آرتمیس پیوست و به یک ائتلاف رو به رشد از کشورها با دیدگاه مشابه، متعهد به اکتشاف صلح آمیز، شفاف و مسئو…

💬 0👁 45↗ منبع
EUALIVE SCIENCE1d

اولین تصویر واضح از هواپیمای فضایی "آسمانی" مرموز چین در گزارش دولتی ایالات متحده فاش شد

Harry Baker · Live Science

گزارش جدید آژانس اطلاعاتی دفاعی با عنوان «چالش‌های امنیت در فضا» شامل یک عکس ماهواره‌ای غیررسمی از هواپیمای فضایی شین‌لونگ چین است که حداقل نه بار از سال ۲۰۲۲ ب…

💬 0👁 62↗ منبع
«‹ 1 2 3 4 … 269 270 271 ›»