«‹ 1 2 3 … 8 9 10 … 277 278 279 ›»
Descubra 2025 trouxe amostra sensorial de alimentos como uma das atividades (Foto: Mathias Ilnicki)
Universidade Federal de Santa Maria
BRASILRIO GRANDE DO SULSANTA MARIAUNIVERSIDADE FEDERAL DE SANTA MARIA2d

Descubra UFSM 2026 terá três tipos de passeios e passaporte

出典: Universidade Federal de Santa Maria

A edição 2026 do Descubra UFSM terá pela primeira vez a oferta de três modalidades de passeios e a entrega de um passaporte aos visitantes. Outra novidade da mo…

ESPANHAELDIARIO.ES12h

Una IA abandonada en una isla desierta virtual inventa sus propios juegos y sorprende con un comportamiento genuinamente infantil

Héctor Farrés · elDiario.es

Aprendizaje autónomo - Los agentes de inteligencia artificial aprendieron a jugar con cubos, inventaron desafíos y descubrieron por su cuenta cómo lanzar objeto…

BRASILHARDWARE1d

GTA 6 promete uma experiência de RPG como nunca antes vista na franquia

William R. Plaza · Hardware

Rockstar quer oferecer liberdade para criar rotinas em Vice City, mas reconhece que precisa equilibrar a quantidade de atividades disponíveis…

HUNGRIA4441d

Új törpebolygót találhattak a Naprendszerben, a Plútón túl

Mészáros Juli · 444

A nagyon eredeti ED138 nevet kapta.…

BRASILNOTICIAS AO MINUTO BR1d

Inteligência artificial vai ajudar a definir futuras regras da Fórmula 1

Notícias ao Minuto · Noticias ao Minuto BR

A Federação Internacional de Automobilismo anunciou uma parceria com a Amazon Web Services para utilizar inteligência artificial na elaboração das futuras regra…

RUSSIAMEDUZA2d

Apple показала первый в истории MacBook с сенсорным экраном

出典: Meduza

Компания Apple представила новый MacBook Pro. Впервые в истории лэптоп компании будет оснащен сенсорным экраном.…

BRASILHARDWARE1d

Apple Watch Series 10 GPS, o smartwatch avançado da Apple, com menor preço do ano!

Larissa Ximenes · Hardware

Apple Watch Series 10 GPS com menor preço do ano: tela maior, recursos avançados de saúde, parceiro ideal de treinos e segurança inovadora!…

MIT Technology Review
EUAMIT TECHNOLOGY REVIEW2d

エンタープライズコンテキストによるAI価値の創造

MIT Technology Review Insights · MIT Technology Review

企業内では、あらゆる数のAIプラットフォーム、システム、ツールが同時に稼働していることがあります。例えば、AI搭載のカスタマープラットフォーム、対話型アシスタント、ワークフローやプロセスの自動化ツールなどです。それぞれが洗練され、高度で、迅速な反応を可能にします。しかし、実際に稼働させた際に生じる結果や動作は、誤ってい…

BRASILHARDWARE1d

Receita do Xbox continua em queda, e Microsoft confirma recuo no Game Pass e nas vendas de consoles

William R. Plaza · Hardware

Divisão registra queda de 14% na receita de hardware, mas CEO Asha Sharma afirma que a demanda por consoles é maior do que a quantidade de aparelhos disponíveis…

Collectspace
EUACOLLECTSPACE1d

宇宙船アピロン

出典: Collectspace

バージン・ギャラクティックは水曜日(10月28日)、新しいデルタ級宇宙船をスペースポート・アメリカへ運び、紫とクロムのカラーリングと名称を公開しました。「スペースシップ・アペイロン」と名付けられたこの機体は、来年春までに最初のサブオービタル飛行の顧客を運ぶことを目指しています。スペースシップ・ツーの後継機であるデルタ級…

BRASILHARDWARE2d

RTX 5080 disparou de preço nos EUA e já custa mais que a RTX 5090 no lançamento

William R. Plaza · Hardware

A crise de preços das placas de vídeo da Nvidia ganhou mais um capítulo preocupante para os jogadores de PC, com a GeForce RTX 5080, lançada por US$ 999, tendo …

EUASPACE.COM1d

宇宙の歴史!1971年10月28日:イギリスがブラックアローロケットで初の衛星プロスペロを宇宙へ打ち上げ

Hanneke Weitering · Space.com

On Oct. 28, 1971, the United Kingdom launched its first satellite. The satellite was named Prospero, but it was also known as the X-3.…

BRASILHARDWARE2d

Apple anuncia primeiro MacBook Pro com tela sensível e OLED custando a partir de R$35 mil

William R. Plaza · Hardware

A Apple anunciou seu primeiro MacBook Pro com tela sensível ao toque durante o evento “Pro and tell”, realizado nesta quarta-feira (28). O lançamento representa…

RFC 10051: Task Extensions to iCalendar. The "VTODO" calendar component in the Internet Calendaring and Scheduling Core Object Specification (iCalendar; RFC 5545) has seen limited adoption and use, mainly for personal reminders and to-do lists.

This document updates RFC 5545 and defines extensions to "VTODO" to provide improved status tracking, scheduling, and specification of tasks to allow its use in other contexts, such as process control and project management.

It also defines how Calendaring Extensions to WebDAV (CalDAV) (RFC 4791) servers can be extended to support certain automated task management behaviors..
RFC Editor
EUARFC EDITOR2d

RFC 10051: Task Extensions to iCalendar

出典: RFC Editor

インターネットカレンダーおよびスケジューリングのコアオブジェクト仕様(iCalendar; RFC 5545)における「VTODO」コンポーネントは、主に個人的なリマインダーやタスクリストでのみ、限定的な採用と利用が見られます。本ドキュメントはRFC 5545を更新し、「VTODO」への拡張を定義することで、ステータス…

BRASILNOTICIAS AO MINUTO BR1d

Bicarbonato de sódio ajuda a lavar frutas? Veja o que diz especialista

Notícias ao Minuto · Noticias ao Minuto BR

Usar bicarbonato de sódio para lavar frutas e verduras é uma prática popular, mas será que funciona? Especialista em segurança alimentar explica o que a substân…

Caltech Names Artemis II Commander Reid Wiseman as NASA JPL Deputy
NASA
EUANASA1d

カールテック、Artemis IIの司令官であるリード・ウィズマンをNASA JPLの副長に任命

Ryan J. Smernoff · NASA

アーテミス2の指揮官であるリード・ウィズマンが、カリフォルニア南部のカリフォルニア工科大学(Caltech)の副院長兼NASAジェット推進研究所(JPL)の副所長に任命された。元宇宙飛行士で退役したアメリカ海軍の艦長は、NASAのロボット工学と深宇宙探査の中心、およびJPLをNASAのために管理しているカリフォルニア工…

BRASILHARDWARE2d

Amazon apresenta o Echo Show 16 com tela personalizável, mapa 3D da sua casa e muito mais

William R. Plaza · Hardware

Novo smart display aposta em telas interativas, automação residencial avançada e sugestões com IA, mas chega com preço elevado.…

EUALIVE SCIENCE2d

イタリアの湖で発見された青銅時代の剣は、3300年後も鋭い状態

Kristina Killgrove · Live Science

Archaeologists have recovered a well-preserved bronze sword from a volcanic lake in Italy. The 3,300-year-old weapon may have been deposited in the lake as an o…

BRASILHARDWARE2d

GTA 6 pode chegar ao PC em apenas 6 ou 7 meses, prevê analista

William R. Plaza · Hardware

Michael Pachter acredita que a espera dos jogadores de PC será menor desta vez, mas a Rockstar ainda não anunciou oficialmente a versão para computadores de GTA…

Science Daily
EUASCIENCE DAILY2d

単一のサウナセッションで、免疫細胞が体中に急増

出典: Science Daily

新しいフィンランドの研究によると、サウナで30分間過ごすだけで、血液中に追加の白血球が一時的に増加し、免疫システムが体内の脅威を検出し、パトロールするのに役立つ可能性がある。この驚くべき反応は、運動中の免疫力向上に似ており、サウナ浴に関連する健康上の利点の一部を説明するのに役立つ可能性がある。…

BRASILRIO GRANDE DO NORTEBLOG DO BG1d

SIC apresenta solução tecnológica para modernizar a gestão das cooperativas durante o WCM 2026

Zhamara Mettuza Silva Damasceno · Blog do BG

Foto: Divulgação Apresentado durante um dos principais eventos do cooperativismo na América Latina, o Sistema Integrado de Cooperativas aposta na tecnologia par…

BRASILHARDWARE2d

Grandes empresas de PC estão retornando produção para a China após alta de 500% nos preços de memória

William R. Plaza · Hardware

Corrida por infraestrutura de IA encarece componentes e pressiona as margens, levando fabricantes a retomar parte da produção chinesa e buscar fornecedores loca…

BRASILNOTICIAS AO MINUTO BR1d

Roberto Kovalick mostra que entende de BTS e surpreende Alan Severiano

Folhapress · Noticias ao Minuto BR

Durante uma conversa ao vivo com Alan Severiano, Roberto Kovalick surpreendeu ao demonstrar conhecimento sobre o BTS e recomendar uma música do grupo para os tr…

BRASILNOTICIAS AO MINUTO BR1d

Smart TV lenta? Veja seis dicas para deixar sua televisão mais rápida já

Notícias ao Minuto · Noticias ao Minuto BR

Sua Smart TV está demorando para abrir aplicativos ou apresenta travamentos ao navegar pelos menus? O problema pode estar relacionado ao acúmulo de arquivos, à …

«‹ 1 2 3 … 8 9 10 … 277 278 279 ›»